It is currently Tue Jul 05, 2022 3:45 am

All times are UTC




Post new topic Reply to topic  [ 3 posts ] 
Author Message
PostPosted: Thu Jan 10, 2002 5:32 pm 
Offline

Joined: Mon Dec 03, 2001 4:08 pm
Posts: 117
Hey Ali,

Whenever I go to the forums, it doesn't recognise my userid. I have to log in each time. I am using IE 6.0 and was wondering if there is any cookie setting or something that I am not aware of?

Thanks


Top
 Profile  
 
 Post subject:
PostPosted: Thu Jan 10, 2002 5:45 pm 
Offline
Site Admin
User avatar

Joined: Wed Nov 14, 2001 2:06 pm
Posts: 4944
Location: UK
In IE6 go to Tool->Options from the Internet Option panel select Privacy

Then either you can do one of two things;

1 - Select Advance and check boxes 'Override automatic cookie handling' - accept options for First-party Cookies and Third-party Cookies.. also tick ‘Always allow session cookies’.

2 - Press Edit on web sites and enter mars.jtlnet.com on 'Address of Websites' and press allow

..first option allows cookies from all sites and option 2 just for zulm.net and not other sites that run similar forums.

This should solve the problems.

Ali


Top
 Profile  
 
 Post subject:
PostPosted: Mon Jan 14, 2002 3:52 pm 
Offline

Joined: Mon Dec 03, 2001 4:08 pm
Posts: 117
The first suggestion worked. :D

Thanks
Ali


Top
 Profile  
 
Display posts from previous:  Sort by  
Post new topic Reply to topic  [ 3 posts ] 

All times are UTC


Who is online

Users browsing this forum: No registered users and 1 guest


You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum

Search for:
Jump to:  
Powered by phpBB® Forum Software © phpBB Group